Anonymous

My feedback

  1. 2 votes
    Sign in
    (thinking…)
    Sign in with: Facebook Google
    Signed in as (Sign out)

    We’ll send you updates on this idea

    1 comment  ·  Virtualization » Bugs  ·  Flag idea as inappropriate…  ·  Admin →
    An error occurred while saving the comment
    Anonymous commented  · 

    I know this is late, but I found out that the VM's configuration version has to be on version 8.0 or higher for that to work.

Feedback and Knowledge Base